PHPにリモートユーザーが任意のコードを実行できる脆弱性

PHP の脆弱性(CVE-2012-0830)について。

PHP 5.3.9 に、リモートの攻撃者が任意のコードを実行できる脆弱性があったようです。

続きを読む

カテゴリー: システム管理 | タグ: , , , | コメントをどうぞ